update php packages for cve-2016-3714 | Plesk Forum

update php packages for cve-2016-3714