1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

Apache 1.3.x and Debian 1.3

Discussion in 'Plesk for Linux - 8.x and Older' started by root66, Jan 4, 2006.

  1. root66

    root66 Guest

    0
     
    Hi,

    is it possible to install Apache 1.3.x on Debian 1.3 with Plesk 7.5 Reloaded?

    The installation tool wants libapache2*

    Regards,
    root66
     
Loading...