1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice
  2. Dear Pleskians, please read this carefully! New attachments and other rules Thank you!
    Dismiss Notice
  3. Dear Pleskians, I really hope that you will share your opinion in this Special topic for chatter about Plesk in the Clouds. Thank you!
    Dismiss Notice

Error install Sitebuilder

Discussion in 'Legacy Sitebuilder Software' started by danielbogo, Jun 16, 2006.

  1. danielbogo

    danielbogo Guest

    0
     
    :confused:

    Olá for all! After bringing up to date plesk 8,0, my site to buider was desinstalado and I do not obtain to install again. it appears the following message of error:

    [root@serverb Sitebuilder] # rpm - error Uhv *.rpm
    Failed dependencies: to php-ioncube-loader >= 1,1 is needed by (installed) PPWSE-1.1-rhel3.build80060613.20


    ----

    Another question is on as to recoup all the sites of my customers and has resold. I have backup!
     
Loading...