1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice
  2. Dear Pleskians, please read this carefully! New attachments and other rules Thank you!
    Dismiss Notice
  3. Dear Pleskians, I really hope that you will share your opinion in this Special topic for chatter about Plesk in the Clouds. Thank you!
    Dismiss Notice

Error :-|

Discussion in 'Plesk for Linux - 8.x and Older' started by daklay, Mar 31, 2006.

  1. daklay

    daklay Guest

    0
     
    I keep getting this email...

     
  2. troymc

    troymc Guest

    0
     
    I too have this same problem, only when trying to install a clean version of plesk 8 using the fc2 autoinstaller. Not sure how to fix it though.
     
  3. ttucker

    ttucker Guest

    0
     
    I have the exact same problem. I submitted a thread under "possible versions mismatch".

    I wonder if any Fedora Core 2 users have had a successful install?
     
  4. troymc

    troymc Guest

    0
     
    I actually got 8.0 installed ok on my test box through the updater. Only the base packages though. But then the updater wouldn't work. It just keep hanging up. So I decided to just remove plesk completely and try a fresh install and I get this error when trying to install.
     
  5. daklay

    daklay Guest

    0
     
    I disabled the email, and reenabled it, and it works fine now
     
  6. ttucker

    ttucker Guest

    0
     
    disabled the email how?
     
  7. daklay

    daklay Guest

    0
     
    whoops, posted in the wrong thread T_T

    upgrade still isn't working. My bad
     
Loading...