1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

FC3 support

Discussion in 'Plesk for Linux - 8.x and Older' started by dsojo, Apr 9, 2005.

  1. dsojo

    dsojo Guest

    0
     
    Hi there

    Someone 've any idea if autoinstaller will support FC 3 soon?

    Thanks

    Diego
     
  2. JoaoCorreia

    JoaoCorreia Guest

    0
     
    Why FC3 ...

    Dear Diego,

    Why to support such a operating system with such a short lifespan ?

    Turn yourself into CentOS.org, a RHEL system just without the commecial or references to Red Hat.


    Regards
    Joao Correia
     
  3. eilko

    eilko Regular Pleskian

    28
    73%
    Joined:
    Aug 1, 2001
    Messages:
    467
    Likes Received:
    4
    Location:
    Enschede, Netherlands
    they say RHEL4 will be supported by Plesk 7.5.4. Maybe they will also start supporting FC3 by then cos it is close to RHEL4.
     
Loading...