1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

Help!!! Installation Error

Discussion in 'Plesk for Linux - 8.x and Older' started by kk123456, Jan 10, 2006.

  1. kk123456

    kk123456 Guest

    0
     
    Hi,

    I got the error when I install Plesk 7.5.4, please help!!!

    OS: Fedora Core 3

    Error:
    file /etc/pam.d/imap from install of courier-imap-3.0.8-fc3.build7xxxxxx conflicts with file from package cyrus-imapd-2-.2.6-2.fc3.6
     
  2. kk123456

    kk123456 Guest

    0
     
    Yeah! I found the solution already. It needs to erase the conflicts imap!
     
  3. phoenixisp

    phoenixisp Silver Pleskian

    27
    57%
    Joined:
    Feb 2, 2002
    Messages:
    840
    Likes Received:
    0
    It's not polite to cross post!!
     
  4. kk123456

    kk123456 Guest

    0
     
    sorry for inconvenience.
     
Loading...