1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

Libraries problems with RH ES3 installation

Discussion in 'Plesk for Linux - 8.x and Older' started by nebojsa, Nov 14, 2005.

  1. nebojsa

    nebojsa Guest

    0
     
    Hi,

    I've got a big problem when I try to install Plesk 7.5 reloaded on a Linux RH 3ES
    Kernel : 2.4.21-37.EL
    arch : x86_64 x86_64 x86_64 GNU/Linux
    with libstdc++.so.5 .

    The package is installed in /usr/lib64 and they cant find it.

    Can you please help me.

    Regards
     
  2. pdreissen

    pdreissen Guest

    0
     
    Plesk isn't supported on 64 bit RH environments, it won't work.

    At this moment only SUSE 64 is supported, and for the future RH4ES will be supported if i understand.
     
  3. thewolf

    thewolf Regular Pleskian

    25
    57%
    Joined:
    Mar 11, 2004
    Messages:
    231
    Likes Received:
    0
    Do you have an ETA for the RHEL4 x86_64 support?

    Thanks.
     
  4. pdreissen

    pdreissen Guest

    0
     
Loading...