1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

mod_jk

Discussion in 'Plesk for Linux - 8.x and Older' started by txisparro, Sep 26, 2005.

  1. txisparro

    txisparro Guest

    0
     
    Hi,

    I need to run jsp pages on plesk 7.5, in a faq of plesk say that i need to install mod_jk module but i´m not sure, is a how to to do the install? any way to run jsp pages?

    Thanks in Advance.
     
  2. txisparro

    txisparro Guest

    0
     
    Any ideas? Please....
     
Loading...