1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

MySQL 4.1.13, can the Plesk Updater check for MySQL be disabled?

Discussion in 'Plesk for Linux - 8.x and Older' started by kozchris, Oct 14, 2005.

  1. kozchris

    kozchris New Pleskian

    22
    23%
    Joined:
    Sep 4, 2005
    Messages:
    8
    Likes Received:
    0
    After the upgrade to MySQL 4.1.13, Plesk updates fail because they look for MySQL 3. Is there an easy way to skip this checking and get the updates installed?

    Thanks
     
Loading...