1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice
  2. Dear Pleskians, please read this carefully! New attachments and other rules Thank you!
    Dismiss Notice

MySQL version

Discussion in 'Plesk for Linux - 8.x and Older' started by rmatosplk, Nov 23, 2005.

  1. rmatosplk

    rmatosplk Guest

    0
     
    Hello, everyone.

    I´ve noticed that MySQL for Plesk 7.5.4 Reloaded runs on an outdated version: 4.0.24.

    Is there a way to upgrade it? "Updater" tool doesn´t say anything about MySQL.

    Thanks in advance.

    Best Regards,
    Ricardo Matos
    Contact Center - Digiweb
    www.digiweb.com.br
     
  2. acidbox

    acidbox Guest

    0
     
    atomicrocketturtle.com
     
  3. rmatosplk

    rmatosplk Guest

    0
     
    Thanks, but this is not what i see when i log on mysql and run "show variables" command:

    version: 4.0.24_Debian-10sarge1-log

    Do you have any tip to give me? Does anyone have?

    Thanks and best regards,

    Ricardo Matos
    Contact Center - Digiweb
    www.digiweb.com.br
     
  4. ShadowMan@

    ShadowMan@ Guest

    0
     
Loading...