1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

php 4.4.1

Discussion in 'Plesk for Linux - 8.x and Older' started by useradmin, Nov 8, 2005.

  1. useradmin

    useradmin Guest

    0
     
    Hello.

    we have Plesk 7.5.4 with php 4.3.1. how shall we update with php 4.1.1?
     
  2. mian

    mian Guest

    0
     
    see http://atomicrocketturtle.com/atomic/
     
  3. Moore

    Moore Guest

    0
     
    Where can I find it for Suse 9.3 64bit?

    Greetings
     
Loading...