plesk 8.3 php problem | Plesk Forum

plesk 8.3 php problem

Discussion in 'Plesk for Windows - 8.x and Older' started by f399, Apr 28, 2008.

  1. f399

    f399 Guest

    0
     
    Hi
    i have a plesk 8.3 for windows . i have a problem for php support.
    i user wordpress or joomla and wp or joomla are run but foreach command in php file dosn't support . Repair plesk or install php 5.2.5 but don't resolve this problem.
    help me
     
Loading...