1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

psa-security

Discussion in 'Plesk Expand 2.0 and Legacy General Discussion' started by CiViX, Dec 15, 2004.

  1. CiViX

    CiViX Guest

    0
     
    I wasn't able to upgrade to PLESK 7.5 because of a dependancy problem. The Expand-rpm needed psa-security... I uninstalled expand so that I could install PLESK 7.5, but now I would like to install expand again, but I'm still bumping into the psa-security issue. Where can I find this rpm?
     
  2. chud67

    chud67 Guest

    0
     
    Ditto, I too need the psa-security RPM.
     
Loading...