1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

Python 2.3

Discussion in 'Plesk for Linux - 8.x and Older' started by ferrisr, Nov 30, 2005.

  1. ferrisr

    ferrisr Guest

    0
     
    Is there a Python 2.3+ upgrade for Plesk 7.5.4?
     
Loading...