1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

support for 7.1.1?

Discussion in 'Plesk Expand 2.0 and Legacy General Discussion' started by nytral, Jul 27, 2004.

  1. nytral

    nytral Guest

    0
     
    Will expand break with each upgrade of plesk? I autoupgraded to 7.1.1 and now expand dependencies are broken (requires <= 7.1.0). Or it will become a requirement that expand need to run on a different machine?
     
Loading...