1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

upgrading

Discussion in 'Plesk for Linux - 8.x and Older' started by isplhost.net, Mar 2, 2006.

  1. isplhost.net

    isplhost.net Guest

    0
     
    can i upgrade my mysql database? and php?? will plesk be ok with it?? whats the max verion of max and php i can install with plesk? its fedora core 3.. and plesk 7.5.4
     
  2. GARMTECH

    GARMTECH Guest

    0
     
    For 7.5.4 latest PHP of 5 or 4 branch and latest MySQL of 4.1 branch.
     
Loading...