1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice
  2. Dear Pleskians, please read this carefully! New attachments and other rules Thank you!
    Dismiss Notice
  3. Dear Pleskians, I really hope that you will share your opinion in this Special topic for chatter about Plesk in the Clouds. Thank you!
    Dismiss Notice

Debian 4.0 installation problems (libpam-plesk_8.3.0...)

Discussion in 'Plesk for Linux - 8.x and Older' started by sts_fin, Jan 28, 2008.

  1. sts_fin

    sts_fin Guest

    0
     
    The swsoft_installer_v3.3.0_build080116.12_os_Debian_4.0_i386 cant finnish install

    gives this error:

    Im running debian 4.0
    Linux 2.6.18-5-686 #1 SMP Mon Dec 24 16:41:07 UTC 2007 i686 GNU/Linux


    Is there a workaround? can anyone help?

    i have been strugling with this for three days... :(
     
Loading...