1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

Gamera & FC1 & PSA 7.5.1 ?

Discussion in 'Plesk for Linux - 8.x and Older' started by fdomartin, Jan 29, 2005.

  1. fdomartin

    fdomartin Guest

    0
     
    Hello,

    Is Gamera compatible with PSA 7.5.1 on FC1 box ?

    I can manage gamera from PSA web panel ?
    Like enable/disable virus-spam scanner form a mail acount.
    Learn SA form sa-learn for all users.
    And they make their rules.

    I update rpm from ART [atomic] repository and it's a very good work, now I have MySQL 4.

    But, Spamassassin doesn't work.
     
  2. atomicturtle

    atomicturtle Golden Pleskian

    29
     
    Joined:
    Nov 20, 2002
    Messages:
    2,110
    Likes Received:
    7
    Location:
    Washington, DC
    From the webpage:
    Gamera: these are the packages for Project Gamera, a dedicated Anti-Spam/Anti-Virus mail gateway server. Project Gamera is NOT COMPATIBLE WITH PSA
     
Loading...