1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

installing php_ldap mod

Discussion in 'Plesk for Linux - 8.x and Older' started by ighal, Dec 20, 2005.

  1. ighal

    ighal Guest

    0
     
    Hi, I would like to install the php_ldap mod that its used by a specific app. I have a Plesk 7.5 on a FreeBSD 4.9 and I know that it comes with php (Plesk). My fear is, if I will break the functionallity of Plesk and php if I install the php_ldap mod.
    I'm pretty sure that there won't be any problems, anyway I will investigate it, but if there is any person who did what I would like to, please help me.

    Thanks!
     
Loading...