1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

Mailman Install

Discussion in 'Plesk for Linux - 8.x and Older' started by philburress, Jan 24, 2005.

  1. philburress

    philburress Guest

    0
     
    Was trying to install Mailman and get the following error:

    error: Failed dependencies:
    /usr/bin/crontab is needed by mailman-2.1.1-5
    Suggested resolutions:
    vixie-cron-3.0.1-75.1.i386.rpm

    Are there any known issues with PSA and vixie-cron?
     
Loading...