1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice
  2. Dear Pleskians, please read this carefully! New attachments and other rules Thank you!
    Dismiss Notice
  3. Dear Pleskians, I really hope that you will share your opinion in this Special topic for chatter about Plesk in the Clouds. Thank you!
    Dismiss Notice

php.ini

Discussion in 'Plesk for Linux - 8.x and Older' started by jonboy60, Dec 20, 2006.

  1. jonboy60

    jonboy60 Guest

    0
     
    Sorry, i was wondering y when i edit disable_functions in /etc/php.ini and it won't save according to my setting? using php5 at plesk 8.0.1....

    But the php4 at plesk7.5 can be saved, had no prob wif it...

    Thanks in advance to anyone who help me...
     
  2. 4bidden

    4bidden Guest

    0
     
    I have the same issue.

    I have changed settings at /etc/php.ini and /usr/local/psa/admin/conf/php.ini both and neither take effect after a restart. However, it is reading one from somewhere as it has funky settings and has messed up my entire website.
     
  3. thedust2010

    thedust2010 Guest

    0
     
    Same problem here... any advice?
     
Loading...