1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

uninstalled RPM's

Discussion in 'Plesk for Linux - 8.x and Older' started by JustBen, Apr 22, 2005.

  1. JustBen

    JustBen Guest

    0
     
    I loged in via ssh and did a SU to root and uninstalled all of the postgress rpms after that I downloaded the 7.4 rpms and installed them after that everything was working again
     
Loading...