1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice
  2. Dear Pleskians, please read this carefully! New attachments and other rules Thank you!
    Dismiss Notice
  3. Dear Pleskians, I really hope that you will share your opinion in this Special topic for chatter about Plesk in the Clouds. Thank you!
    Dismiss Notice

Zend Core 2.5 ... is possible ?

Discussion in 'Plesk for Linux - 8.x and Older' started by J0hnD03, Sep 8, 2008.

  1. J0hnD03

    J0hnD03 Guest

    0
     
    Hi, I would like to have this one installed, but as Plesk use PHP I do not know if it will be ok or will damage the plesk instalation...

    If I can do it, Have I take care of something in special ?

    Thanks

    pd. I have a server with Centos5
     
Loading...