1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

7.5.4 and PostgreSQL 8.1?

Discussion in 'Plesk for Linux - 8.x and Older' started by acidbox, Nov 13, 2005.

  1. acidbox

    acidbox Guest

    0
     
    Has anyone successfully upgraded to PostGres 8.1? I'm assuming that the RPMS listed here should work. Can anyone confirm or deny this?
     
  2. hardweb

    hardweb Guest

    0
     
    I don't know about the RPMS listed there, but it works with Postgresql 8.1.
     
  3. acidbox

    acidbox Guest

    0
     
    Thanks, I just have to resolve some deps with the ART php rpms and I'll be able to upgrade.
     
  4. arthurpro

    arthurpro Guest

    0
     
    postgresql 8.0 works fine with plesk 7.5.4
    but there's no version 8.1 support in plesk
     
Loading...