1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

Debian 3.1

Discussion in 'Plesk for Linux - 8.x and Older' started by roberto@, Jan 5, 2006.

  1. roberto@

    roberto@ Guest

    0
     
    I just wanted to know if any of you guys use plesk 7.5 on debian 3.1
    I spent hours on the installer and even tried to install the deb packages manually... with no success!!!!

    The installer does not manage dependencies and even if I install the package using aptitude psa is answering that package is missing. Most important problem with "gawk".

    ?????? :confused:
     
Loading...