1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice
  2. Dear Pleskians, please read this carefully! New attachments and other rules Thank you!
    Dismiss Notice
  3. Dear Pleskians, I really hope that you will share your opinion in this Special topic for chatter about Plesk in the Clouds. Thank you!
    Dismiss Notice

domain backup parse error?

Discussion in 'Plesk for Linux - 8.x and Older' started by Waylander, Apr 28, 2005.

  1. Waylander

    Waylander Guest

    0
     
    hello,

    first, sorry for my bad english...
    i just try to backup some domains without any luck:(

    even i try local/download/ftp, it fail :(

    the log just report me:
    psadump: Can't use string ("<?xml version="1.0"?><psa versio") as a symbol ref while "strict refs" in use at /usr/lib/perl5/vendor_perl/5.8.0/i386-linux-thread-multi/XML/Parser/Expat.pm line 456.

    every time i try to backup a domain.
    sys is rh9/psa 7.5.2

    maybe there is a typo at "psa versio"?

    thanks

    way
     
  2. Waylander

    Waylander Guest

    0
     
    noone?

    mean this im the only one with this problem??

    the install was "brand new", even with the initial domain only... the backup fails.

    grmpf... my hoster just switched from ensim to plesk and now we have just troubles :(
     
  3. Waylander

    Waylander Guest

    0
     
    bump up again.

    @support... what you think? ive to buy a $75 hour for a answer?

    i just waitin a week now...

    nice support, yeah

    *angry*
     
Loading...