1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

Failed dependencies failure report

Discussion in 'Plesk for Linux - 8.x and Older' started by jorgece, Feb 2, 2005.

  1. jorgece

    jorgece Guest

    0
     
    I get this failure report when trying to upgrade to 7.1.6 or 7.5.1:

    Installing php-pgsql-4.3.2-14.ent.i386.rpm
    error: Failed dependencies:
    php = 4.3.2-14.ent is needed by php-pgsql-4.3.2-14.ent

    Any idea anyone ?

    TIA
     
  2. kzumba

    kzumba Guest

    0
     
    same erro too

    thats the same erro I get tooo
     
  3. Joze

    Joze Guest

    0
     
Loading...