1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice
  2. Dear Pleskians, please read this carefully! New attachments and other rules Thank you!
    Dismiss Notice
  3. Dear Pleskians, I really hope that you will share your opinion in this Special topic for chatter about Plesk in the Clouds. Thank you!
    Dismiss Notice

Horde locale problem

Discussion in 'Plesk for Linux - 8.x and Older' started by MrTi, Oct 6, 2006.

  1. MrTi

    MrTi Guest

    0
     
    Hi,

    could somebody confirm, that in webmail with IMP the Turkish language is not working ?

    I am getting following error if i choose turkish

    all other languages are working, but not the one which i want to use :-(

    I am also interested to know, if i can do an IMP Update to 4.1.3 and Horde to 3.1.3 with RPM's. Will it effect my Plesk environment if i do an Update instead with the ones which plesk is releasing ?

    th@nks
     
Loading...