1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice
  2. Dear Pleskians, please read this carefully! New attachments and other rules Thank you!
    Dismiss Notice
  3. Dear Pleskians, I really hope that you will share your opinion in this Special topic for chatter about Plesk in the Clouds. Thank you!
    Dismiss Notice

how can I update php4 zo php5 on SUSE10_64bit and Plesk8.0

Discussion in 'Plesk for Linux - 8.x and Older' started by Mark002, Dec 5, 2006.

  1. Mark002

    Mark002 Guest

    0
     
    Hello,

    does anybody know how to update a SUSE10 64bit Version and Plesk8.0 to PHP Version 5.x?

    In YAST I can see special SWSOFT PHP4 rpms installed.
    Are there 5.x rpms available from SWSOFT?

    Thanks a lot
    Mark
     
Loading...