1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice
  2. Dear Pleskians, please read this carefully! New attachments and other rules Thank you!
    Dismiss Notice
  3. Dear Pleskians, I really hope that you will share your opinion in this Special topic for chatter about Plesk in the Clouds. Thank you!
    Dismiss Notice

Install PHP5 and PHP4 at the same time

Discussion in 'Plesk for Linux - 8.x and Older' started by iHosting, Jun 3, 2006.

  1. iHosting

    iHosting Guest

    0
     
    hi,

    I recently update the servers to FC4 and this come with PHP5 but a lot of our clients use old sripts that are not compatible with PHP5 and i want to know if exist the posibbily to run PHP4 and PHP5 at the same time.

    I aprreciated any help.
     
Loading...