1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

Is there ANY way to get MySQL 4.1 installed with Plesk 7.0?

Discussion in 'Plesk for Windows - 8.x and Older' started by nathand, Mar 23, 2005.

  1. nathand

    nathand Guest

    0
     
    Any possible way??

    Thanks in advance!!!
    Nathan
     
  2. ColorPrint

    ColorPrint Guest

    0
     
    Upgrade to Plesk 7.5, it's integrated there
     
  3. gauravdream2005

    gauravdream2005 Guest

    0
     
    Can we make some minor changes in PHP code to make working Plesk 7.0 with mysql 4.1.27.? or can we install the Mysql 4.1 in another system drive.?
     
Loading...