1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice
  2. Dear Pleskians, please read this carefully! New attachments and other rules Thank you!
    Dismiss Notice
  3. Dear Pleskians, I really hope that you will share your opinion in this Special topic for chatter about Plesk in the Clouds. Thank you!
    Dismiss Notice

Migration from 8.3.0 to 8.3.0 failing

Discussion in 'Plesk for Linux - 8.x and Older' started by mortenpoulsen, Apr 16, 2008.

  1. mortenpoulsen

    mortenpoulsen Guest

    0
     
    Hi Forum

    Trying to retire my old server (SuSE 10.0 Plesk 8.3.0) I wanted to migrate to my new one (FC7 Plesk 8.3.0) a domain at a time. But all I'm getting is a
    "Error: Some fields are empty or contain an improper value."
    I've searched the forum and found similar problems in Plesk 8.2 and 8.1 but the problem still applies for 8.3.0? And is the only solution really to actually recompile openssl-library?
    I would really hope for some suggestions for at less system-critic action...

    Hope someone can help

    Regards
    Morten Poulsen
    cim CONSULT, Denmark
     
Loading...