1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice
  2. Dear Pleskians, please read this carefully! New attachments and other rules Thank you!
    Dismiss Notice

MySQL-Max error upon upgrade

Discussion in 'Plesk for Linux - 8.x and Older' started by aldoy, Jan 13, 2005.

  1. aldoy

    aldoy Guest

    0
     
    Hi, could someone please help me ... I just gave up!

    After runnin the auto-installer to upgrade from 7.0.2 to 7.1.6 in the checking depencies .. it says

    MySQL >= 4.0 is needed by (installed) MySQL-Max-4.0.20-sp.1

    even if I try 7.5 reloaded it won't allow me unless I go by order, please advice.
     
  2. Mr. Pink

    Mr. Pink Guest

    0
     
Loading...