1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

RHEL3: skiplist for up2date

Discussion in 'Plesk for Linux - 8.x and Older' started by insel, Mar 31, 2005.

  1. insel

    insel Guest

    0
     
    Hello.

    To prevent "Troubleshooting and Problems": Is there a list of packages, I shouldn't update with up2date on a RHEL3 with Plesk 7.5.2?

    rpm seems to be a candidate for a package, which should not get updated without beeing prepared for problems, see [1].

    What do you have on yout up2date skiplist?

    insel

    [1] http://forum.plesk.com/showthread.php?s=&postid=100607
     
Loading...