1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice
  2. Dear Pleskians, please read this carefully! New attachments and other rules Thank you!
    Dismiss Notice
  3. Dear Pleskians, I really hope that you will share your opinion in this Special topic for chatter about Plesk in the Clouds. Thank you!
    Dismiss Notice

Unable to get hardquota state: usermng: Unable to remove dir test: Permission denied

Discussion in 'Plesk 9.x for Linux Issues, Fixes, How-To' started by Raakh5, Apr 11, 2012.

  1. Raakh5

    Raakh5 Basic Pleskian

    14
    35%
    Joined:
    Apr 11, 2012
    Messages:
    39
    Likes Received:
    0
    Hello,

    My Plesk version is 9.2.1 and OS=RHE

    I have previously deleted one domain in plesk but found from root that directory still exists in /var/www/vhosts/domainName/

    I tried a lot to delete directory manually but (cgi-bin/test) these two directories not deleted. I tried to add the domain again via Plesk and got the following message:

    What I did is:
    Domain name is created but when I tried again to configure web hosting then got the following result:
    Please advise

    Thanks in anticipation
     
    Last edited: Apr 11, 2012
Loading...