1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

uninstall mailman-2.1.1-4.i386.rpm

Discussion in 'Plesk for Linux - 8.x and Older' started by jagsinc, Dec 31, 2004.

  1. jagsinc

    jagsinc Guest

    0
     
    I installed mailman-2.1.1-4.i386.rpm

    # rpm -Uhv mailman-2.1.1-5.i386.rpm

    It installed fine.....now when I tried to uninstall it...said not found?

    # rpm -e mailman-2.1.1-5.i386.rpm
    error: package mailman-2.1.1-5.i386.rpm is not installed

    but it is installed and working....

    any suggestions?
     
  2. NightStorm

    NightStorm Guest

    0
     
    rpm -e mailman
    The package is mailman. The file is mailman-2.1.1-5.i386.rpm
     
  3. jagsinc

    jagsinc Guest

    0
     
    thanks!!!
     
Loading...