1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

update SA / PHP on suse 9.1

Discussion in 'Plesk for Linux - 8.x and Older' started by zeki79, Oct 29, 2005.

  1. zeki79

    zeki79 Guest

    0
     
    hello

    i have updated my 7.5.2 to 7.5.4. all ok!

    now i want to update my spamassassin 2.63 to 3/3.1 and php from 4.3.4 to 4.3.11 or the newest one

    my system is a suse 9.1

    whats the best way?
    have i to know enything special things?
     
  2. ShadowMan@

    ShadowMan@ Guest

    0
     
Loading...