1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

uprgade 7.5.3 -> 7.5.4: invalid value of psa_server_ip

Discussion in 'Plesk for Linux - 8.x and Older' started by seehundnz, Sep 23, 2005.

  1. seehundnz

    seehundnz Guest

    0
     
    Hi!

    I just upgraded Plesk 7.5.3 -> 7.5.4 using the autoinstaller on a Suse 9.1 System. The old Version seemed to work without any problems.
    Just after the upgrade i get this error message when using some features of Plesk.
    E.g. I get this message:
    when trying to view the certificates of a domain.
    Same thing happens when I click on "Extras".

    Does anyone know where to set this value or how to fix the problem?

    Thanks
     
Loading...