1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

Any Ideas

Discussion in 'Plesk for Windows - 8.x and Older' started by Shorts, May 9, 2005.

  1. Shorts

    Shorts Guest

    0
     
    Any Ideas - Mysql

    Why im getting this after the 7.5.2 update

    [​IMG]

    before the update everything was fine localhost was in the servername box and the admin link worked sweet.

    I can still access mysql trough terminal and the dbase still works, just no access through the gui. Kind of defeats the object of having the GUI.
     
  2. Shorts

    Shorts Guest

    0
     
    anybody?

    I'm sure this must be a very simple fix.

    Thought support would have atleast replyed to this thread. Up and working straight out of the box eh.
     
  3. Shorts

    Shorts Guest

    0
     
    where would i request a refund from, as the support for this product is pathetic to say the least.

    Is it possible to un-install the version update i.e. go back to prior to having my life screwed up.

    Do you think I will get a relpy to this post, answers on a post card to oh_my_god_what_have_i_done@screwed.co.uk[/email]
     
  4. Togy

    Togy Guest

    0
     
    Dear sw-soft,

    I am experiencing alot of problems with your control panel. Details below :

    Control panel : Plesk 7.5.2 for windows powerpack unlimited domains
    Server : dual xeon 3.6 ghz
    Ram : 2 GB
    Server load : very low
    Server : Windows 2003

    Problems listed below :

    Problem while creating domains ;
    - Message "Domain already exist" but not listed.
    - Domain added and on the list but not found on IIS 6

    I searched your forum, post message and emailed you once. I can not handle those problems anymore and getting alot of stress. Please contact me back urgent.... I am realy tired seeking solutions. I need just add a domain this taking my 1 hours some time days... I hope you guys understand and helps me! PLEASE!
     
Loading...