1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice
  2. Dear Pleskians, please read this carefully! New attachments and other rules Thank you!
    Dismiss Notice
  3. Dear Pleskians, I really hope that you will share your opinion in this Special topic for chatter about Plesk in the Clouds. Thank you!
    Dismiss Notice

Downgrade mysql to 4 from 5

Discussion in 'Plesk for Linux - 8.x and Older' started by owlthefeared, Jul 17, 2008.

  1. owlthefeared

    owlthefeared Guest

    0
     
    Hey

    I wonder if it is possible to have mysql 4.x instead of the 5.x that is on 8.4. I need it bcuase we dont have the time to rewrite a whole E-commerce script.

    We are using 8.4 on Debian.

    Or perhaps one could have multiple versions if plesk dosent want mysql 4.x ?

    //Owl
     
Loading...