1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice
  2. Dear Pleskians, please read this carefully! New attachments and other rules Thank you!
    Dismiss Notice
  3. Dear Pleskians, I really hope that you will share your opinion in this Special topic for chatter about Plesk in the Clouds. Thank you!
    Dismiss Notice

error: New Installation

Discussion in 'Plesk for Linux - 8.x and Older' started by urgido, Apr 19, 2006.

  1. urgido

    urgido Guest

    0
     
    Install package selinux-policy-targeted
    package selinux-policy-targeted-1.27.1-2.28 (which is newer than selinux-policy-targeted-1.27.1-2.22) is already installed
    Error while execute command rpm -U /root/psa/PSA_8.0.0/update-rpm-FedoraCore-4-i386/selinux-policy-targeted-1.27.1-2.22.noarch.rpm
    ERROR: error while executing RPM
    ERROR: Installation failed
     
  2. urgido

    urgido Guest

    0
     
    Solved:

    yum remove package_here
     
Loading...