1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice
  2. Dear Pleskians, please read this carefully! New attachments and other rules Thank you!
    Dismiss Notice

I need kernel-unsupported-2.4.21-15.EL for Redhat ES 3.0

Discussion in 'Plesk for Linux - 8.x and Older' started by gumush, Jan 3, 2005.

  1. gumush

    gumush Guest

    0
     
    I need kernel-unsupported-2.4.21-15.EL for Redhat ES 3.0 for install TUN module for kernel to install Plesk 7.5.1 VPN module.

    System is

    Red Hat Enterprise Linux ES release 3 (Taroon Update 2)

    Thanx for your concern.
     
  2. gumush

    gumush Guest

    0
     
    I solve the problem.

    Update the kernel 2.4.21-27.0.1.EL

    and use these version.
     
Loading...