1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

MySQL upgrade to 4.1 on Plesk

Discussion in 'Plesk for Linux - 8.x and Older' started by enterux, Jul 31, 2005.

  1. enterux

    enterux Guest

    0
     
    Hello there,

    After seeing so much of chaos building around MySQL 4.1.xx and Plesk, There is a ray of hope for you.

    If you find it difficult to upgrade to MySQL 4.1.xx you can contact me and I can have it done for you for a small fee :)

    If you are running osCommerce, then you have real problem, since osCommerce yet doesnt support 4.1.xx.

    But in any case, we might be able to help you.

    You can visit us on http://www.enterux.com
    or email on info at enterux.com
     
Loading...