1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice
  2. Dear Pleskians, please read this carefully! New attachments and other rules Thank you!
    Dismiss Notice

poppassd_psa

Discussion in 'Plesk for Linux - 8.x and Older' started by GARMTECH, Mar 1, 2005.

  1. GARMTECH

    GARMTECH Guest

    0
     
    Can poppassd_psa service (from xintetd) be disabled? Or it's strictly needed by Plesk (I do not need ability to change user passwords from Horde/IMP interface)?
     
Loading...