1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

problem with 7.5.3 upgradee

Discussion in 'Plesk for Linux - 8.x and Older' started by naughtymutt, May 13, 2005.

  1. naughtymutt

    naughtymutt Guest

    0
     
    I am having a problem with the upgrade to 7.5.3...

    my install stalls here... and doesnt seem to get past this... and it has killed my qmail install.

    Installing /PSA_7.5.3/rpm_FedoraCore_1/base/psa-qmail-1.03-fc1.build75050506.13.i586.rpm
    warning: /etc/init.d/qmail saved as /etc/init.d/qmail.rpmsave

    has anybody else had this problem, how do you fix it.
     
Loading...