1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

Spamassassin 3 and RHEL3/CentOS

Discussion in 'Plesk for Linux - 8.x and Older' started by Griffith, Aug 29, 2005.

  1. Griffith

    Griffith Guest

    0
     
  2. mian

    mian Guest

    0
     
    ART has psa compatible rpms for spamassassin 3
     
  3. Griffith

    Griffith Guest

    0
     
    I know, but can you install just the spamassassin rpm, and will it work with psa CP?
     
  4. CBiLL

    CBiLL Guest

    0
     
    I have FC1 and I had problem trying to use Spamassassin 3 with 7.5.4 so I had to go back to 2.63 to get the spamassassin support again.

    It wiped out the setting thou when I remove 3 to put the 2.63 back in but it start working again and had no problem yet.


    Bill
     
Loading...