1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice
  2. Dear Pleskians, please read this carefully! New attachments and other rules Thank you!
    Dismiss Notice
  3. Dear Pleskians, I really hope that you will share your opinion in this Special topic for chatter about Plesk in the Clouds. Thank you!
    Dismiss Notice

Switch PHPunit version from 3.6.x to 3.5.15 for ZF 1.x proje

Discussion in 'Plesk 9.x for Linux Issues, Fixes, How-To' started by danielled, Nov 8, 2012.

  1. danielled

    danielled New Pleskian

    10
     
    Joined:
    Nov 8, 2012
    Messages:
    1
    Likes Received:
    0
    Howdy

    PHPunit 3.5.15 is the highest compatible version for testing Zend Framework 1.x application. Is there any way in Zend Studio 9.0.3 which allows to set different version or different path to PHPunit?
     
    Last edited: Nov 5, 2014
Loading...