1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice
  2. Dear Pleskians, please read this carefully! New attachments and other rules Thank you!
    Dismiss Notice
  3. Dear Pleskians, I really hope that you will share your opinion in this Special topic for chatter about Plesk in the Clouds. Thank you!
    Dismiss Notice

traffic usage shows 0bytes urgent

Discussion in 'Plesk for Linux - 8.x and Older' started by atomicmak, Nov 28, 2006.

  1. atomicmak

    atomicmak Guest

    0
     
    facing problem with plesk 8 that it stopped monitoring traffic usage on some domains shows 0 bytes trafic where disk usage gets 800mb and increas daily

    and also the Notification service got disabled and not sending any email of

    exceeding
    expiring
    expired

    etc.

    please help me urgent
     
  2. Rouanou

    Rouanou Guest

    0
     
    i have the same problem...
     
  3. atomicmak

    atomicmak Guest

    0
     
    infarct updater also not working. giving black list error.
    i posted one more for upgrading plesk 8.0.1 but no one replied yet.
     
  4. mweber

    mweber Guest

    0
     
    Hi,

    i have the same Problem here:

    For some Domains the HTTP Traffic is shown with 0 Bytes - what is wrong cause the Logs are growing and webstats shows the Traffic correct).

    For the same Domains i noticed a logging for SMTP IN from several hundred MB - even if the Customer dont even use the Server for sending Mail, while SMTP OUT shows the expected 0 Byte.

    If anyone have any Idea i would be really happy cause i have, after looking through all Logs, none.

    I tried to stop at least the counting of that SMTP IN for the Trafficlimits but not even that works.

    clueless,
    Mike
     
  5. atomicmak

    atomicmak Guest

    0
     
    i think after updating plesk 8.1 it was got solved. i am still unsure and checking as new month just started so i need my all domains to reach to xx value untill i issue word that it is finally solved.

    current view shows that it is solved but still checking
     
  6. simpliq_adi

    simpliq_adi Guest

    0
     
    Hello,

    You neeed to install the latest hotfixes from SwSoft, as you can see in Changelog (7) this has been fixed:

    4.2. build80060713.16
    4.2.1. Changelog

    1. [*] Horde 3.1.2 upgrade
    2. [+] Top News newsfeeds are now available in Webmail interface
    3. [+] Backup to remote FTP server
    4. [*] Security improvements
    5. [-] Several API, Backup, Migration bugs fixed
    6. [-] CS Game Server installation issue resolved
    7. [-] Statistics issues resolved
    8. [-] mchk loose drweb settings on domain aliases issue resolved
     
Loading...