1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice
  2. Dear Pleskians, please read this carefully! New attachments and other rules Thank you!
    Dismiss Notice
  3. Dear Pleskians, I really hope that you will share your opinion in this Special topic for chatter about Plesk in the Clouds. Thank you!
    Dismiss Notice

Weird Horde fatal error

Discussion in 'Plesk for Windows - 8.x and Older' started by HendrikM, Aug 27, 2008.

  1. HendrikM

    HendrikM Guest

    0
     
    When opening a web browser to any webmail site I get the following:

    In the horde log it says this:

    I have tried the following:
    websrvmng.exe --reconfigure-webmail
    defpackagemng.exe --fix --type=webmail.horde

    And by using the reconfigurator utility to check the component and folder permissions and even tried the repair plesk installation option, but the issue remains...

    Under component manager it says I have the following installed and running:
    Horde IMP H3 (4.1.6)

    I would greatly appreciate it if somebody can help me resolve this issue!
     
Loading...