1. Please take a little time for this simple survey! Thank you for participating!
    Dismiss Notice

Apache 2.x pre-req, what about Apache 1.3.x?

Discussion in 'Legacy Sitebuilder Software' started by host45, Jan 10, 2005.

  1. host45

    host45 Guest

    0
     
    We run many servers all still running Apache 1.3.x. I noticed in the release notes a requirement is Apache 2.x only. Why is this? and is it still possible to run with 1.3.x?
     
Loading...